+ Répondre au sujet
Affiche les résultats de 1 à 13 sur 13
  1. #1
    Rien du tout pomme de terre ! Officier
    Membre Furieux
    Seigneur de guerre
    Avatar de Anio
    Inscrit
    mars 2009
    Lieu
    Au fond à gauche!!!
    Messages
    3 852

    Guilde - Team
    FUREUR

    Par défaut Bug forum CU/Portail.



    Normal le 0 message, 0 sujet?

  2. # ADS
    Circuit publicitaire
    Inscrit
    Toujours
    Lieu
    Monde des annonces
    Messages
    Plusieurs
     

  3. #2
    Ancien Furieux Mercenaire Avatar de Cdna
    Inscrit
    janvier 2012
    Lieu
    Menton
    Messages
    1 003

    Guilde - Team
    Fureur
    Pseudo .BNET
    Cdna#2736
    Pseudo LOL : Cdna

    Par défaut Re : Bug forum CU/Portail.

    Cliquez sur l'image pour l'afficher en taille normale

Nom : Capture.PNG
Affichages : 73
Taille : 25.6 Ko
ID : 5931

    Sachant qu'il y a 2 sujets créés dans cette rubrique, ce n'est pas normal. En tout cas je vois la même chose.

  4. #3
    Membre FUREUR Membre Furieux
    Seigneur
    Avatar de Jindi
    Inscrit
    août 2009
    Lieu
    JindiLand
    Messages
    2 716

    Guilde - Team
    FUREUR
    Pseudo .BNET
    jindi#2353

    Par défaut Re : Bug forum CU/Portail.

    J'ai le même problème de mon côté
    Même dans la tempête , le chien me reste fidéle , tandis que l'homme lâche au premier coup de vent
    ICI

  5. #4
    Ancien Furieux Alpha & Omega Avatar de Takeo Kikuta
    Inscrit
    décembre 2010
    Lieu
    Normandie
    Messages
    17 870

    Pseudo GW2 : Solentka
    Serveur: Vizunah
    Classe : Voleur

    Par défaut Re : Bug forum CU/Portail.

    Et c'est pas le seul pb .

    Nouveau problème sur Chrome, quand on est sur Chrome les articles de CU ne marchent pas.
    Genre cet article : http://camelotunchained.fureur.org/d...l-faut-retenir
    Sur Chrome tu le vois 2sec et après bim page blanche
    Mais pour la page d'accueil pas de soucis
    J'suis candide parait-il, pour moi la forme est au minimum aussi important que le fond et la motivation est au cœur de tout, se chercher des excuses ça ne fait pas avancer le schmilblik. Le pire dans tout ça ? Il paraît que je suis le VP...

  6. #5
    Ignore Man, mon héro !! Guerrier Avatar de Naellioh
    Inscrit
    septembre 2013
    Messages
    1 186

    Guilde - Team
    FUREUR
    Pseudo .BNET
    Naellioh#2554
    Pseudo GW2 : Naellioh
    Serveur: Place de Vizunah
    Classe : Gardien

    Par défaut Re : Bug forum CU/Portail.

    Bordel, Chrome est contre moi !

    Moi j'ai pas de problème, tout fonctionne.
    Dernière modification de Naellioh, 06/03/2015 à 15h25

  7. #6
    Administrateur CA Administrateur
    Légende
    Avatar de Rand
    Inscrit
    juillet 2008
    Lieu
    Paris
    Messages
    8 647

    Guilde - Team
    FUREUR
    Pseudo .BNET
    Rand#2975
    Pseudo AION : Rand
    Classe : Sorcier
    Level : 50
    Pseudo D3: Rand
    Classe : Sorcier

    Par défaut Re : Bug forum CU/Portail.

    Y'a du mieux maintenant pour ceux chez qui ça marchait pas?

  8. #7
    Membre FUREUR Membre Furieux
    Seigneur
    Avatar de Jindi
    Inscrit
    août 2009
    Lieu
    JindiLand
    Messages
    2 716

    Guilde - Team
    FUREUR
    Pseudo .BNET
    jindi#2353

    Par défaut Re : Bug forum CU/Portail.

    Nop toujours pareil
    chrome
    Même dans la tempête , le chien me reste fidéle , tandis que l'homme lâche au premier coup de vent
    ICI

  9. #8
    Rien du tout pomme de terre ! Officier
    Membre Furieux
    Seigneur de guerre
    Avatar de Anio
    Inscrit
    mars 2009
    Lieu
    Au fond à gauche!!!
    Messages
    3 852

    Guilde - Team
    FUREUR

    Par défaut Re : Bug forum CU/Portail.

    Non. Sur Firefox.

  10. #9
    Administrateur CA Administrateur
    Légende
    Avatar de Rand
    Inscrit
    juillet 2008
    Lieu
    Paris
    Messages
    8 647

    Guilde - Team
    FUREUR
    Pseudo .BNET
    Rand#2975
    Pseudo AION : Rand
    Classe : Sorcier
    Level : 50
    Pseudo D3: Rand
    Classe : Sorcier

    Par défaut Re : Bug forum CU/Portail.

    Et là ?

  11. #10
    Membre FUREUR Membre Furieux
    Seigneur
    Avatar de Jindi
    Inscrit
    août 2009
    Lieu
    JindiLand
    Messages
    2 716

    Guilde - Team
    FUREUR
    Pseudo .BNET
    jindi#2353

    Par défaut Re : Bug forum CU/Portail.

    toujours pareil pour moi
    chrome
    Même dans la tempête , le chien me reste fidéle , tandis que l'homme lâche au premier coup de vent
    ICI

  12. #11
    Administrateur CA Administrateur
    Légende
    Avatar de Rand
    Inscrit
    juillet 2008
    Lieu
    Paris
    Messages
    8 647

    Guilde - Team
    FUREUR
    Pseudo .BNET
    Rand#2975
    Pseudo AION : Rand
    Classe : Sorcier
    Level : 50
    Pseudo D3: Rand
    Classe : Sorcier

    Par défaut Re : Bug forum CU/Portail.

    Y'a le même soucis sur EC, le compteur de sujet n'augmente pas, et vous voyez 0/0 car y'a eu 0 réponses, là j'en ai mis une donc ça fait 0/1.

    J'ai pas de solution pour le moment mais vous pouvez répondre maintenant contrairement à avant.

    Qqun d'autre à un problème de page blanche?

  13. #12
    Master Dev Membre Furieux
    Champion
    Avatar de Skalv
    Inscrit
    novembre 2010
    Lieu
    Rouen
    Messages
    2 478

    Origin ID : Fureur-Skalv
    Steam ID : ninion07490

    Par défaut Re : Bug forum CU/Portail.

    Aucun des deux problèmes perso? celui de la page blanche je fou ça sur le dos d'une pub de merde perturbant le chargement de la page. Si tu a un rendu (même 2 secondes) c'est que le serveur t'a répondu et renvoyé l'intégralité de la page et que le problème viens donc de chez toi.

  14. #13
    Administrateur CA Administrateur
    Légende
    Avatar de Rand
    Inscrit
    juillet 2008
    Lieu
    Paris
    Messages
    8 647

    Guilde - Team
    FUREUR
    Pseudo .BNET
    Rand#2975
    Pseudo AION : Rand
    Classe : Sorcier
    Level : 50
    Pseudo D3: Rand
    Classe : Sorcier

    Par défaut Re : Bug forum CU/Portail.

    Citation Envoyé par Skalv Voir le message
    Aucun des deux problèmes perso? celui de la page blanche je fou ça sur le dos d'une pub de merde perturbant le chargement de la page. Si tu a un rendu (même 2 secondes) c'est que le serveur t'a répondu et renvoyé l'intégralité de la page et que le problème viens donc de chez toi.
    Le problème de 0 messages c'est normal, tu vois des sous forums qui ont des messages et des sujets de créés que certains groupes ne voient pas.

    Pour la page blanche, je plussoie.

+ Répondre au sujet

sujet d'information

Utilisateur(s) parcourant ce sujet

il y a actuellement 1 utilisateur(s) parcourant ce sujet. (0 membre(s) et 1 visiteur(s))

     

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  • Les BB codes sont Activés
  • Les Smileys sont Activés
  • Le BB code [IMG] est Activé
  • Le code HTML est Désactivé
=

Copyright ©2006 - 2013, Fureur. Pour toute information, merci de nous contacter sur Contact ou Partenariat.
Single Sign On provided by vBSSO